06: What is the earliest version / what versions of Java are required for Java Rules Manager will work with?

PolicyPak Java Rules Manager will work when Java 7 U 40 or later is on the machine. Then you can make maps to any version of Java higher or lower.

But PPJRM will not work without at LEAST Java 7 U 40 installed on the machine.

  • 445
  • 26-Mar-2019
  • 166 Views